Главная >> Поддержка >>
Вывод результатов в таблицу
справка ELCUT
Содержание справки
ELCUT может выводить в табличной форме полевые величины в точках, распределенных вдоль заданного контура. Чтобы открыть окно таблицы, выберите команду Таблица в меню Вид в окне картины поля, в котором вы уже создали контур.
В окне таблицы вы можете:
- Выбирать необходимые физические и геометрические величины (столбцы) для включения в таблицу. Для этого используйте команду Столбцы в меню Вид или контекстном меню.
- Регулировать распределение точек (строк таблицы) вдоль контура при помощи команды Строки в меню Вид или контекстном меню окна таблицы.
- Копировать в буфер обмена выделенные строки или таблицу целиком. В последнем случае (если выделены все строки таблицы) копируются также и заголовки столбцов.
- Сохранять таблицу в текстовом файле на диске, пользуясь командой Сохранить как... в меню Файл.
